标签:mysql升级

阿里云虚拟主机mysql已经支持版本切换,支持MySQL 5.7.25
如果选择安装wordpress5.2.2,而你网站的数据库mysq版本低于5.6.20,在安装的时候就会有警告信息:YourserverisrunningPHPversion5.4.45butWordPress5.2.2requiresatleast5.6.20.这……
阿里云虚拟主机升级mysql数据库注意事项
在阿里云完成mysql版本升级后,陌小雨第一时间升级了mysql数据库至5.7,也成功将wordpress升级到了5.2版本。mysql这次能够升级,还是小雨提出的建议呢:详情:阿里云虚拟主机mysql……